TMG-L Archives

Archiver > TMG > 2005-07 > 1120698909


From: "Teresa Elliott" <>
Subject: RE: [TMG] Trouble applying Accent color
Date: Wed, 6 Jul 2005 20:15:09 -0500
In-Reply-To: <HBEHKDHPINBHKLPIDFBFOECMDKAA.kay@thegasgun.com>


Kay,
You set the filter for is NOT an ancestor, and you are on a person who is.
You need to go to someone who is NOT an ancestor. OF course, most of your
PV should be accented, so I am not sure what is going on. Are you sure you
turned the accent on?

Teresa Ghee Elliott All links start with
http://freepages.genealogy.rootsweb.com/~rutherfordcemetery and then add

Rutherford Co., TN cemeteries: see above

TMG sentence structures: /TMG.html

Descendants of James Edde of Bedford County, TN /EDDE/index.htm


-----Original Message-----
From: Kay Schmidt [mailto:]
Sent: Wednesday, July 06, 2005 7:05 PM
To:
Subject: [TMG] Trouble applying Accent color

I would like highlight people who are not my direct ancestors or
descendants. In the Accent Definition window, I have this:

Accent names by the FIRST matching condition is marked
Field is set to "Is not an Ancestor or Descendant"
Operator is set to "of ID #"
Value is set to "48"
Sample color is set

I then highlighted that condition, clicked Apply, and clicked OK, but
nothing looks different in the PV. And yes, I am on a person who is an
ancestor of #48. Am I missing something? I have read the help and TMG-L
Archives without success.

Kay Schmidt
Oregon



==== TMG Mailing List ====
To un-subscribe from TMG-L (in MAIL mode), send a message to
<> [to <> in Digest
mode] with just the word "unsubscribe" (no quotes)in the text and turn off
your signature.




This thread: